<!DOCTYPE html>
	        <!--[if IE 7]>
        <html class="ie ie7" lang="en-US">
        <![endif]-->
        <!--[if IE 8]>
        <html class="ie ie8" lang="en-US">
        <![endif]-->
        <!--[if !(IE 7) | !(IE 8) ]><!-->
        <html lang="en-US">
        <!--<![endif]-->
    	<head>

        <meta id="viewport" name="viewport" content ="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KNEB &raquo; Feed" href="http://kneb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNEB &raquo; Comments Feed" href="http://kneb.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kneb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ee365e39c2b48b199b7b7ca4188c8098"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://kneb.com/wp-content/themes/nebraska_rural_radio/genericons/genericons.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://kneb.com/wp-content/themes/nebraska_rural_radio/style.css?ver=ee365e39c2b48b199b7b7ca4188c8098' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://kneb.com/wp-content/themes/nebraska_rural_radio/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css'  href='http://kneb.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://kneb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kneb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://kneb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kneb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kneb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cass County prosecutor named district court judge' href='http://kneb.com/regional-news/cass-county-prosecutor-named-district-court-judge/' />
<link rel='next' title='Developer says it&#8217;s moving forward with Keystone XL pipeline' href='http://kneb.com/regional-news/developer-says-its-moving-forward-with-keystone-xl-pipeline-2/' />

<link rel="canonical" href="http://kneb.com/agricultural/wisconsin-grocery-stores-testing-new-technology/" />
<link rel='shortlink' href='http://kneb.com/?p=284815' />
<link rel="alternate" type="application/json+oembed" href="http://kneb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkneb.com%2Fagricultural%2Fwisconsin-grocery-stores-testing-new-technology%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kneb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkneb.com%2Fagricultural%2Fwisconsin-grocery-stores-testing-new-technology%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.4" /> -->
<meta property="og:title" content="Wisconsin grocery stores testing new technology" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://media.ruralradio.co/wordpress/2014/10/COURTESY_Thinkstock_Grocery.jpg" />
<meta property="og:url" content="http://kneb.com/agricultural/wisconsin-grocery-stores-testing-new-technology/" />
<meta property="og:description" content="MADISON, Wis. (AP) — At Woodman&#8217;s Market, grocery shoppers can grab a cart, fill it with food, and have a cashier ring them up — business as usual. But for the more adventurous, the store is also a self-described &#8220;testing ground&#8221; for technology that rewires the grocery shopping process. Walk into the store&#8217;s bakery entrance, [...]" />
<meta property="og:site_name" content="KNEB" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Wisconsin grocery stores testing new technology">
<meta name="twitter:description" content="MADISON, Wis. (AP) — At Woodman&#8217;s Market, grocery shoppers can grab a cart, fill it with food, and have a cashier ring them up — business as usual. But for the more adventurous, the store is also a self-described &#8220;testing ground&#8221; for technology that rewires the grocery shopping process. Walk into the store&#8217;s bakery entrance, [...]">
<meta name="twitter:image:src" content="http://media.ruralradio.co/wordpress/2014/10/COURTESY_Thinkstock_Grocery.jpg">
<meta name="twitter:domain" content="http://kneb.com/agricultural/wisconsin-grocery-stores-testing-new-technology/">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://kneb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

            <meta charset="UTF-8">

             <title>Wisconsin grocery stores testing new technology | KNEB</title>

            <!--<link rel="profile" href="http://gmpg.org/xfn/11">-->
                        <!--[if lt IE 9]>
            <script src="http://kneb.com/wp-content/themes/nebraska_rural_radio/js/html5.js"></script>
            <![endif]-->
            <link rel="stylesheet" href="http://kneb.com/wp-content/themes/nebraska_rural_radio/css/font-awesome/css/font-awesome.min.css">
                                     <link href="http://static.ruralradio.co/kneb/css/combined.css?retr=03" rel="stylesheet" type="text/css">




                  <!--Google Fonts -->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:600,400' rel='stylesheet' type='text/css'>
    <link id="closingsWidget_link" rel="stylesheet" type="text/css" />
    <meta property="fb:app_id" content="707480665998418"/>
    <meta property="fb:admins" content="1445506855"/>
    <meta property="fb:admins" content="1368687532"/>

        <!--<script type="text/javascript" src="https://apps.appmachine.com/knebnews/promote/js"></script>-->

</head>
<div style="display:none !important">class="post-template-default single single-post postid-284815 single-format-standard group-blog masthead-fixed full-width singular wpb-js-composer js-comp-ver-5.4.5 vc_responsive"</div>
			                <script>
                    jQuery(document).ready(function($){
                        $('#main_body').addClass('post-template-default single single-post postid-284815 single-format-standard group-blog masthead-fixed full-width singular wpb-js-composer js-comp-ver-5.4.5 vc_responsive ');
                    });
    			</script>
		<i id="hm_header_start"></i><body id="main_body">
	<div id="page_container">
	
<div id="header">
    <div id="banner" style="background-image: url('http://media.ruralradio.co/wordpress/2018/01/kneb-header_winter_0.png'); background-repeat:no-repeat; background-position: top left;">
        <div id="logo">
          <a href="http://kneb.com"><img src="http://media.ruralradio.co/kneb/images/kneb_logo_new.png" alt="KRVN RADIO logo"/></a>
        </div><!-- #logo -->
    </div> <!-- #banner -->

    <div id="nav_top">
    	<div id="menu_toggle">
        	<img src="http://media.ruralradio.co/krvn/menu_icon.png" alt="Menu Toggle" />
            <span> MENU </span>
        </div>
    	<div id="nav_rradio" class="menu-kneb-container"><ul id="menu-kneb" class="nav-menu"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-170"><a href="http://kneb.com">HOME</a></li>
<li id="menu-item-107404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107404"><a href="http://kneb.com/kneb-tv/">KNEB TV</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-168"><a href="http://kneb.com/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-143280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143280"><a href="https://apps.appmachine.com/9730DB">Get the KNEB News App</a></li>
	<li id="menu-item-186" class="regional-news has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="http://kneb.com/news/?news=regional-news">Local/Regional</a></li>
	<li id="menu-item-221516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221516"><a href="http://kneb.com/news-podcasts-3/">News Podcasts</a></li>
	<li id="menu-item-189" class="world has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://kneb.com/abc/?news=world">World</a></li>
	<li id="menu-item-191" class="health has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://kneb.com/abc/?news=health">Health</a></li>
	<li id="menu-item-184" class="agricultural has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="http://kneb.com/news/?news=agricultural">Agriculture</a></li>
	<li id="menu-item-188" class="national has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://kneb.com/abc/?news=national">National</a></li>
	<li id="menu-item-18131" class="politics has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-18131"><a href="http://kneb.com/abc/?news=politics">Politics</a></li>
	<li id="menu-item-190" class="business has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://kneb.com/abc/?news=business">Business</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177"><a href="http://kneb.com/abc/?news=music-co">MUSIC</a></li>
	<li id="menu-item-192" class="entertainment has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-192"><a href="http://kneb.com/abc/?news=entertai">Entertainment</a></li>
	<li id="menu-item-4271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4271"><a href="http://kneb.com/submit-a-news-tip-2/">Submit a News Tip</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-171"><a href="http://kneb.com/news/?news=regional-sports">SPORTS</a>
<ul class="sub-menu">
	<li id="menu-item-471" class="regional-sports has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a href="http://kneb.com/news/?news=regional-sports">Local/Regional</a></li>
	<li id="menu-item-472" class="national-sports has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-472"><a href="http://kneb.com/abc/?news=sports">National</a></li>
	<li id="menu-item-221517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221517"><a href="http://kneb.com/sports-podcasts-3/">Sports Podcasts</a></li>
	<li id="menu-item-257355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257355"><a href="http://kneb.com/wnb/">Western Nebraska Pioneers</a></li>
	<li id="menu-item-284407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284407"><a href="http://kneb.com/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-4263" class="sports-scores has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-4263"><a href="http://kneb.com/news/?news=sports-scores">Latest Scores</a></li>
	<li id="menu-item-4020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4020"><a href="http://kneb.com/kneb-sports-calendar/">Broadcast Calendar</a></li>
</ul>
</li>
<li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169"><a href="http://weather.kneb.com">WEATHER</a>
<ul class="sub-menu">
	<li id="menu-item-4277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4277"><a href="http://weather.kneb.com">KNEB Storm Center</a></li>
	<li id="menu-item-4280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4280"><a href="http://kneb.com/weather-closings/">Closings / Cancellations</a></li>
	<li id="menu-item-219942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219942"><a href="http://kneb.secondstreetapp.com/3-Degree-Guarantee/">3 Degree Guarantee</a></li>
	<li id="menu-item-4300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4300"><a href="http://kneb.com/weather-stations/">Weather In Your Neighborhood</a></li>
	<li id="menu-item-4309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4309"><a href="http://kneb.com/unl-cropwatch-2/">UNL CropWatch</a></li>
	<li id="menu-item-4571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4571"><a href="http://kneb.com/webcams/">Live Weather Webcams</a></li>
	<li id="menu-item-4582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4582"><a href="http://kneb.com/storm-chaser-dan-fitts/">Storm Chaser Dan Fitts</a></li>
</ul>
</li>
<li id="menu-item-4418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4418"><a href="http://kneb.com/news/?news=agricultural">Ag/Markets</a>
<ul class="sub-menu">
	<li id="menu-item-4503" class="ag-news has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-4503"><a href="http://kneb.com/news/?news=agricultural">Ag News</a></li>
	<li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4420"><a href="http://kneb.com/markets-2/">Live Market Snapshot</a></li>
	<li id="menu-item-4622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4622"><a href="http://kneb.com/category/areacashprices/">Area Cash Prices</a></li>
	<li id="menu-item-4505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4505"><a href="http://kneb.com/cash-market-reports/">Cash Market Reports</a></li>
	<li id="menu-item-157446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157446"><a href="http://kneb.com/grain-bid-lookup/">Grain Bid Lookup By Zip</a></li>
	<li id="menu-item-4425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4425"><a href="http://kneb.com/farm-calendar/">Ag Calendar</a></li>
	<li id="menu-item-224035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224035"><a href="http://kneb.com/ag-podcasts/">Ag Podcasts</a></li>
</ul>
</li>
<li id="menu-item-4295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4295"><a href="http://kneb.com/funeral-notices/">Obits</a></li>
<li id="menu-item-4354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4354"><a href="http://kneb.com/classifieds-2/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-4324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4324"><a href="http://kneb.com/property-auctions/">Property Auctions</a></li>
	<li id="menu-item-18822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18822"><a href="http://kneb.com/equipment-auctions/">Equipment Auctions</a></li>
	<li id="menu-item-4325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4325"><a href="http://kneb.com/livestock-auctions/">Livestock Auctions</a></li>
</ul>
</li>
<li id="menu-item-277692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277692"><a href="http://kneb.com/tickets/">Concerts</a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4019"><a href="http://kneb.com/events-2/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-278765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278765"><a href="http://kneb.com/farm-ranch-expo/">KNEB Farm &#038; Ranch Expo</a></li>
	<li id="menu-item-4016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4016"><a href="http://kneb.com/kneb-community-calendar/">Community Calendar</a></li>
	<li id="menu-item-4015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4015"><a href="http://kneb.com/kneb-sports-calendar/">Sports Calendar</a></li>
	<li id="menu-item-4506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4506"><a href="http://kneb.com/farm-calendar/">Farm Calendar</a></li>
	<li id="menu-item-4363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4363"><a href="http://kneb.com/submit-an-event-kneb/">Submit an Event</a></li>
</ul>
</li>
<li id="menu-item-4257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4257"><a href="#">ON AIR</a>
<ul class="sub-menu">
	<li id="menu-item-4565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4565"><a href="http://kneb.com/birthdays-anniversaries/">Birthdays &#038; Anniversaries</a></li>
	<li id="menu-item-4818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4818"><a href="http://kneb.com/a-brand-new-morning/">Brand New Morning</a></li>
	<li id="menu-item-283142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283142"><a href="https://goo.gl/forms/w5w6IH6uWYpfaiJi2">STAR Student of the Week</a></li>
	<li id="menu-item-4656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4656"><a href="http://kneb.com/the-dave-ramsey-show/">Dave Ramsey Show</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173"><a href="#">CONTESTS</a>
<ul class="sub-menu">
	<li id="menu-item-276738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276738"><a href="https://goo.gl/forms/nB0vNkWjNZrWwwzs1">53&#8243; Plush Bear Giveaway</a></li>
	<li id="menu-item-233299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233299"><a href="http://kneb.com/monogram-money-2/">Monogram Money</a></li>
	<li id="menu-item-219941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219941"><a href="http://kneb.secondstreetapp.com/3-Degree-Guarantee/">3 Degree Guarantee</a></li>
	<li id="menu-item-168765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168765"><a href="http://kneb.com/contest-rules-3/">Contest Rules</a></li>
</ul>
</li>
<li id="menu-item-4359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4359"><a href="http://kneb.com/about-us-2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-4381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4381"><a href="http://kneb.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-4628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4628"><a href="http://kneb.com/staff/">Staff</a></li>
	<li id="menu-item-26276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26276"><a href="http://kneb.com/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-4508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4508"><a href="http://media.ruralradio.co/wordpress/2014/09/krvn_nrramembershipapp_0.pdf">NRRA Membership Application</a></li>
	<li id="menu-item-4514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4514"><a href="http://media.ruralradio.co/wordpress/2017/02/ScottsbluffNE_EEO_Public_File_2016-17-1.pdf">Annual EEO Report</a></li>
	<li id="menu-item-12268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12268"><a href="http://kneb.com/careers-2/">Careers</a></li>
	<li id="menu-item-4360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4360"><a href="http://kneb.com/advertising-info-2/">Advertising Info</a></li>
	<li id="menu-item-4511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4511"><a href="http://kneb.com/copyright-notice/">Copyright Notice</a></li>
</ul>
</li>
</ul></div>						<div id="regional-news_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
													   <a href="http://kneb.com/regional-news/broadcasting-legend-jerry-dishong-retires-after-over-51-years-on-local-television/"> <img width="672" height="372" src="http://media.ruralradio.co/wordpress/2018/01/Dishong-672x372.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/regional-news/broadcasting-legend-jerry-dishong-retires-after-over-51-years-on-local-television/"> Broadcasting legend Jerry Dishong retires after 51 years on local television </a></h5>
											<p class="mm_excerpt">A legend in Nebraska broadcasting and the true Voice of the Panhandle for over 51 years, Jerry Dishong will celebrate his last day on local television Friday.

While Dishong... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/regional-news/house-passes-bill-to-keep-government-open/"> House passes bill to keep government open </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/regional-news/jay-bellar-hired-as-next-nsaa-executive-director/"> Jay Bellar Hired as Next NSAA Executive Director </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/regional-news/nebraska-chief-justice-touts-alternatives-to-regular-courts-2/"> Nebraska chief justice touts alternatives to regular courts </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/regional-news/kneb-tv-news-january-18-2018/"> KNEB.tv News: January 18, 2018 </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="national_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://kneb.com/abc_national/majority-of-2017-extremist-murders-in-us-were-committed-by-rightwingers-report-abcid36023515/"><img src="http://abcnewsradioonline.com/storage/news-images-january-2018/Getty_011818_CharlottesvilleAltRight.jpg?__SQUARESPACE_CACHEVERSION=1516329762302" alt="Majority of 2017 extremist murders in US were committed by right-wingers: Report"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/abc_national/majority-of-2017-extremist-murders-in-us-were-committed-by-rightwingers-report-abcid36023515/"> Majority of 2017 extremist murders in US were committed by right-wingers: Report </a></h5>
											<p class="mm_excerpt">(NEW YORK) -- A new report states that right-wing extremists were responsible for the majority of extremist murders in the U.S. in 2017.Jewish group the Anti-Defamation League... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_national/chris-christie-rebuffed-attempting-to-pass-through-a-newark-airport-gate-access-area-he-used-as-governor-abcid36023514/"> Chris Christie rebuffed attempting to pass through a Newark airport gate access area he used as governor </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_national/us-marshal-killed-other-officers-wounded-while-serving-federal-warrant-in-pennsylvania-abcid36023434/"> US Marshal killed, other officers wounded while serving federal warrant in Pennsylvania </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_national/fbi-offers-30000-reward-for-info-on-three-women-found-dead-within-fourblock-radius-abcid36023423/"> FBI offers $30,000 reward for info on three women found dead within four-block radius </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_national/homicide-suspect-linked-to-nine-murders-in-three-weeks-police-abcid36023417/"> Homicide suspect linked to nine murders in three weeks: Police </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="world_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://kneb.com/abc_world/15-people-injured-after-car-crashes-into-pedestrians-on-rio-de-janeiro-beach-abcid36023594/"><img src="http://abcnewsradioonline.com/storage/news-images-january-2018/Thinkstock_011818_BrazilMap.jpg?__SQUARESPACE_CACHEVERSION=1516325546557" alt="15 people injured after car crashes into pedestrians on Rio de Janeiro beach"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/abc_world/15-people-injured-after-car-crashes-into-pedestrians-on-rio-de-janeiro-beach-abcid36023594/"> 15 people injured after car crashes into pedestrians on Rio de Janeiro beach </a></h5>
											<p class="mm_excerpt">(RIO DE JANEIRO) -- Fifteen people were injured -- including children -- after a car crashed into pedestrians along a beach walk in Brazil, local authorities told ABC News.The... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_world/schools-in-indias-capital-plan-to-livestream-classes-after-alleged-crimes-against-students-abcid36023535/"> Schools in India's capital plan to livestream classes after alleged crimes against students </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_world/dramatic-drone-rescue-of-two-australian-swimmers-billed-as-a-first-abcid36023422/"> Dramatic drone rescue of two Australian swimmers billed as a first </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_world/pope-performs-unexpected-wedding-on-a-plane-in-chile-abcid36023386/"> Pope performs 'unexpected' wedding on a plane in Chile </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_world/52-uzbek-migrant-workers-die-after-their-moving-bus-bursts-into-flames-abcid36023375/"> 52 Uzbek migrant workers die after their moving bus bursts into flames </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="agricultural_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
													   <a href="http://kneb.com/agricultural/water-and-climate-update-january-18-2018/"> <img width="428" height="368" src="http://media.ruralradio.co/wordpress/2018/01/unnamed.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://media.ruralradio.co/wordpress/2018/01/unnamed.png 428w, http://media.ruralradio.co/wordpress/2018/01/unnamed-300x258.png 300w" sizes="(max-width: 428px) 100vw, 428px" /> </a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/agricultural/water-and-climate-update-january-18-2018/"> Water and Climate Update, January 18, 2018 </a></h5>
											<p class="mm_excerpt">The Natural Resources Conservation Service produces this weekly report using data and products from the National Water and Climate Center and other agencies. The report focu... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/agricultural/u-s-farmers-assist-with-usgc-corn-quality-rollouts/"> U.S. Farmers Assist With USGC Corn Quality Rollouts </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/agricultural/worlds-largest-cattle-feeding-operation-being-acquired-by-pinnacle-asset-management/"> World's Largest Cattle-Feeding Operation Being Acquired by Pinnacle Asset Management </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/agricultural/wisconsin-grocery-stores-testing-new-technology/"> Wisconsin grocery stores testing new technology </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/agricultural/u-s-faces-oversupply-of-antibiotic-free-chicken-sanderson-farms/"> U.S. faces oversupply of antibiotic-free chicken: Sanderson Farms </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="regional-sports_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
													   <a href="http://kneb.com/regional-sports/husker-men-upset-michigan/"> <img width="380" height="285" src="http://media.ruralradio.co/wordpress/2018/01/Anton-Gill-and-Isaiah-Roby.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://media.ruralradio.co/wordpress/2018/01/Anton-Gill-and-Isaiah-Roby.jpg 380w, http://media.ruralradio.co/wordpress/2018/01/Anton-Gill-and-Isaiah-Roby-300x225.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /> </a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/regional-sports/husker-men-upset-michigan/"> Husker men upset Michigan </a></h5>
											<p class="mm_excerpt">LINCOLN - The Nebraska basketball team upset No. 23 Michigan 72-52 on Thursday night in front of a crowd of 15,794 at Pinnacle Bank Arena.

James Palmer Jr. had a game-high ... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/regional-news/jay-bellar-hired-as-next-nsaa-executive-director/"> Jay Bellar Hired as Next NSAA Executive Director </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/regional-sports/wncc-womens-basketball-inks-wichitas-taylor-joplin/"> WNCC women's basketball inks Wichita's Taylor Joplin </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/regional-sports/broadway-bombers-softball-announces-meeting-and-tryout-dates/"> Broadway Bombers Softball announces meeting and tryout dates </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/regional-sports/don-beebe-classic-golf-tournament-registration-open/"> Don Beebe Classic golf Tournament Registration Open </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="national-sports_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://kneb.com/abc_sports/scoreboard-roundup-11918-abcid36023683/"><img src="http://abcnewsradioonline.com/storage/news-images-january-2018/011718_Thinkstock_SportRoundUp.jpeg?__SQUARESPACE_CACHEVERSION=1516343550559" alt="Scoreboard roundup -- 1/19/18"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/abc_sports/scoreboard-roundup-11918-abcid36023683/"> Scoreboard roundup -- 1/19/18 </a></h5>
											<p class="mm_excerpt">(NEW YORK) --&nbsp; Here are the latest scores from today's sports events:&nbsp;NATIONAL BASKETBALL ASSOCIATION&nbsp;Final&nbsp; Cleveland&nbsp;&nbsp;&nbsp;&nbsp; 104&nbsp; Or... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_sports/usa-gymnastics-cuts-ties-with-karolyi-ranch-training-facility-abcid36023555/"> USA Gymnastics cuts ties with Karolyi Ranch training facility </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_sports/minnesota-vikings-fans-donate-more-than-150000-to-saints-punter-thomas-morsteads-charity-abcid36023459/"> Minnesota Vikings fans donate more than $150,000 to Saints punter Thomas Morstead's charity </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_sports/olympic-gymnastics-star-mckayla-maroney-demands-justice-against-larry-nassar-abcid36023359/"> Olympic gymnastics star McKayla Maroney demands justice against Larry Nassar </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_sports/toddler-swings-baseball-bat-like-a-star-slugger-abcid36023245/"> Toddler swings baseball bat like a star slugger </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="politics_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://kneb.com/abc_politics/service-members-punished-for-bringing-women-back-to-panama-hotel-during-pence-trip-abcid36023676/"><img src="http://abcnewsradioonline.com/storage/news-images-january-2018/Getty_011918_Mike_Pence.jpg?__SQUARESPACE_CACHEVERSION=1516342748544" alt="Service members punished for bringing women back to Panama hotel during Pence trip"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/abc_politics/service-members-punished-for-bringing-women-back-to-panama-hotel-during-pence-trip-abcid36023676/"> Service members punished for bringing women back to Panama hotel during Pence trip </a></h5>
											<p class="mm_excerpt">(WASHINGTON) -- Four U.S. service members who were removed from Vice President Mike Pence's communications team after bringing women back to their Panama hotel rooms in August... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_politics/justice-department-asks-supreme-court-to-allow-administration-to-end-daca-abcid36023667/"> Justice Department asks Supreme Court to allow administration to end DACA </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_politics/bannon-tells-congress-he-called-trump-tower-meeting-unpatriotic-sources-abcid36023580/"> Bannon tells Congress he called Trump Tower meeting 'unpatriotic': Sources </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_politics/house-passes-stopgap-spending-bill-senate-fate-uncertain-abcid36023565/"> House passes stopgap spending bill, Senate fate uncertain </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_politics/house-intel-committee-has-released-a-transcript-from-their-interview-with-fusion-gps-cofounder-glenn-simpson-abcid36023478/"> House Intel committee has released a transcript from their interview with Fusion GPS co-founder Glenn Simpson </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="entertainment_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://kneb.com/abc_entertai/lady-bird-star-chooses-this-grammywinning-superstar-on-whod-you-rather-abcid36023568/"><img src="http://abcnewsradioonline.com/storage/e_Lady_Bird_01182018.jpg?__SQUARESPACE_CACHEVERSION=1516321822276" alt="&quot;Lady Bird&quot; star chooses this Grammy-winning superstar on &quot;Who'd You Rather?&quot;"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/abc_entertai/lady-bird-star-chooses-this-grammywinning-superstar-on-whod-you-rather-abcid36023568/"> &quot;Lady Bird&quot; star chooses this Grammy-winning superstar on &quot;Who'd You Rather?&quot; </a></h5>
											<p class="mm_excerpt">(LOS ANGELES) --&nbsp;Lady Bird&nbsp;star&nbsp;Saoirse Ronan&nbsp;just won a Golden Globe award and she'll likely get an Oscar nomination next week.&nbsp; But while her career... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_entertai/rachel-brosnahan-says-working-with-woody-allen-was-inconsistent-with-everything-i-stand-for-and-believe-in-abcid36023410/"> Rachel Brosnahan says working with Woody Allen was &quot;inconsistent with everything I stand for and believe in&quot; </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_entertai/michael-wolffs-fire-and-fury-may-be-heading-to-tv-abcid36023394/"> Michael Wolff's &quot;Fire and Fury&quot; may be heading to TV </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_entertai/gabrielle-unions-bad-boys-tv-spinoff-gets-official-pilot-order-abcid36023303/"> Gabrielle Union's &quot;Bad Boys&quot; TV spinoff gets official pilot order </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_entertai/dylan-farrow-details-alleged-sex-abuse-at-the-hands-of-adopted-dad-woody-allen-allen-again-denies-allegations-abcid36023293/"> Dylan Farrow details alleged sex abuse at the hands of adopted dad, Woody Allen; Allen again denies allegations </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="business_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://kneb.com/abc_business/manhattan-da-investigators-raid-newsweek-media-groups-offices-to-conduct-search-of-computer-servers-abcid36023666/"><img src="http://abcnewsradioonline.com/storage/news-images-january-2018/Thinkstock_011918_Magazines.jpg?__SQUARESPACE_CACHEVERSION=1516339559834" alt="Manhattan DA investigators raid Newsweek Media Group's offices to conduct search of computer servers"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/abc_business/manhattan-da-investigators-raid-newsweek-media-groups-offices-to-conduct-search-of-computer-servers-abcid36023666/"> Manhattan DA investigators raid Newsweek Media Group's offices to conduct search of computer servers </a></h5>
											<p class="mm_excerpt">(NEW YORK) -- Investigators with the Manhattan District Attorney&rsquo;s office raided on Thursday the New York City offices of Newsweek Media Group, the parent company of New... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_business/krispy-kreme-letting-fans-vote-on-new-flavor-of-glazed-doughnut-abcid36023585/"> Krispy Kreme letting fans vote on new flavor of glazed doughnut </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_business/wall-street-retreats-after-recordsetting-wednesday-abcid36023491/"> Wall Street retreats after record-setting Wednesday </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_business/amazon-names-20-remaining-candidates-for-second-headquarters-abcid36023432/"> Amazon names 20 remaining candidates for second headquarters </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_business/old-corporate-tax-rate-was-never-good-for-the-united-states-apple-ceo-says-abcid36023426/"> Old corporate tax rate 'was never good for the United States,' Apple CEO says </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="health_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://kneb.com/abc_health/about-175000-ugg-comforters-recalled-due-to-risk-of-mold-exposure-abcid36023588/"><img src="http://abcnewsradioonline.com/storage/news-images-january-2018/Thinkstock_011818_Comforter.jpg?__SQUARESPACE_CACHEVERSION=1516324533325" alt="About 175,000 UGG comforters recalled due to risk of mold exposure"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/abc_health/about-175000-ugg-comforters-recalled-due-to-risk-of-mold-exposure-abcid36023588/"> About 175,000 UGG comforters recalled due to risk of mold exposure </a></h5>
											<p class="mm_excerpt">(NEW YORK) -- The U.S. Consumer Product Safety Commission announced Thursday that Bed Bath &amp; Beyond has voluntarily recalled about 175,000 UGG comforters due to the risk o... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_health/cdc-despite-declining-numbers-of-american-smokers-38-million-still-smoke-cigarettes-abcid36023526/"> CDC: Despite declining numbers of American smokers, 38 million still smoke cigarettes </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_health/after-larry-nassar-how-to-talk-to-kids-about-sexual-abuse-abcid36023466/"> After Larry Nassar, how to talk to kids about sexual abuse </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_health/chicago-elementary-students-sickened-after-possibly-consuming-laced-candy-abcid36023220/"> Chicago elementary students sickened after possibly consuming laced candy </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_health/flu-patient-spikes-cause-texas-school-district-closure-tents-at-california-hospital-abcid36023062/"> Flu patient spikes cause Texas school district closure, tents at California hospital </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="music-news_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://kneb.com/abc_music-co/from-tootsies-to-the-ryman-chris-janson-is-grateful-to-be-a-sellout-abcid36023562/"><img src="http://abcnewsradioonline.com/storage/music-news-images-january-2018/M_ChrisJansonGarthShow010218.jpg?__SQUARESPACE_CACHEVERSION=1516320375889" alt="From Tootsie's to the Ryman, Chris Janson is grateful to be a sell-out"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/abc_music-co/from-tootsies-to-the-ryman-chris-janson-is-grateful-to-be-a-sellout-abcid36023562/"> From Tootsie's to the Ryman, Chris Janson is grateful to be a sell-out </a></h5>
											<p class="mm_excerpt">Chris Janson&rsquo;s February 5 show at Nashville&rsquo;s historic Ryman Auditorium is a sell-out.
That accomplishment is especially sweet for the &ldquo;Fix a Drink&rdquo; hi... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_music-co/as-maren-hits-1-she-cheers-kelsea-on-and-plans-a-new-tattoo-abcid36023486/"> As Maren hits #1, she cheers Kelsea on and plans a new tattoo </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_music-co/keith-urban-reveals-the-parallel-line-that-leads-to-graffiti-u-abcid36023424/"> Keith Urban reveals the &quot;Parallel Line&quot; that leads to &quot;Graffiti U&quot; </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_music-co/thatll-be-two-tequilas-for-chris-young-and-the-rock-abcid36023353/"> That'll be two tequilas, for Chris Young and The Rock </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/abc_music-co/high-noon-neon-jason-aldean-maps-out-2018-trek-with-luke-combs-and-lauren-alaina-abcid36023351/"> High Noon Neon: Jason Aldean maps out 2018 trek with Luke Combs and Lauren Alaina </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="sports-scores_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
													   <a href="http://kneb.com/sports-scores/high-school-basketball-scores/"> <img width="672" height="372" src="http://media.ruralradio.co/wordpress/2014/12/basketball-2-672x372.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://kneb.com/sports-scores/high-school-basketball-scores/"> High School Basketball Scores </a></h5>
											<p class="mm_excerpt">Thursday's Scores
By The Associated Press
BOYS BASKETBALL
Adams Central 55, Central City 35
Ainsworth 53, Valentine 33
Amherst 83, Gibbon 58
Battle Creek 73, Laurel-Conc... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://kneb.com/sports-scores/nhl-scores/"> NHL Scores </a></li>
				   							<li><a class= "mm_article_title" href="http://kneb.com/sports-scores/nba-scores/"> NBA Scores </a></li>
				              
								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">                                        	
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				     </div> <!-- #nav -->

 <div id="top_sw_wrapper">
   <div id="sw_responsive_icons_wrapper">
        <ul id="sw_responsive_icons">
       		<li class="move_icon_down"><img src="http://media.ruralradio.co/krvn/krvn_search.png" alt="search icon" class="display_item" id="search_" /></li>
            <li class="move_icon_down"><a href="http://kneb.com/events-2/"><img src="http://media.ruralradio.co/krvn/calendar_icon.png" alt="calendar icon" /></a></li>
            <li class="move_icon_down"><a id="top_pointer_live" class="point_listen_live" target="_blank"><img src="http://media.ruralradio.co/kneb/images/KNEB-listen-live.png" alt="listen live icon" /></a></li>
            <li class="move_icon_down"><img src="http://media.ruralradio.co/kneb/images/facebook_banner.png" alt="facebook icon" class="display_item" id="facebook_" /></li>
            <li class="move_icon_down"><a href="http://kneb.com/kneb-tv/" ><img class="sidebar_banner" src="http://media.ruralradio.co/kneb/images/knebtv_banner.png" alt="KNEB TV Image Banner" /></a></li>
            <li class="move_icon_down"><img src="http://media.ruralradio.co/kneb/images/twitter_banner.png" alt="twitter icon" class="display_item" id="twitter_" /></li>
            <li class="move_icon_down"><a href="http://kneb.com/kneb-podbean-all/" id="top_pointer_pod" class="point_listen_live" target="_blank"><img src="http://media.ruralradio.co/kneb/images/podcast_banner.png" alt="listen live icon" /></a></li>
            <li class="move_icon_down "><a href="http://kneb.com/weather-closings/"><img src="http://media.ruralradio.co/krvn/weather_closings.png" alt="calendar icon" /></a></li>
                                </ul>

   			<div class="clearfix"></div>
             <div class="top_live_list">
           		 	<ul class="listen_live_list">
                	<li>
                    	<a href="http://knebfm.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"> 94.1 The Brand </a>
                        <div class="app_icon_wrap">
                        <a href="http://knebfm.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"> <img style="width:35px;" src="http://media.ruralradio.co/kneb/images/speaker_icon.png" alt="speaker icon" /></a>
                    	                        </div>

                    </li>

                   <li>
                    	<a href="http://knebam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"> 960 AM KNEB </a>
                         <div class="app_icon_wrap">
                        <a href="http://knebam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"><img style="width:35px;" src="http://media.ruralradio.co/kneb/images/speaker_icon.png" alt="speaker icon" /> </a>
                    	                        </div>
                    </li>
                    <li>
                    	<a href="http://knebir.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank">The Beet </a>
                        <div class="app_icon_wrap">
                        <a href="http://knebir.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"><img style="width:35px;" src="http://media.ruralradio.co/kneb/images/speaker_icon.png" alt="speaker icon" /> </a>
                    	                        </div>
                    </li>
                </ul>
            </div>
            <div id="search_responsive" class="responsive_item search_bar">
                <form role="search" method="get" class="search-form" action="http://kneb.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div> <!--#search_responsive-->

             <div id="facebook_responsive" class="responsive_item">
            	<ul>
                    <li><a href="https://www.facebook.com/knebradio" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB Main</span></a></li>
                    <li><a href="https://www.facebook.com/knebstormcenter" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB Storm Center</span></a></li>
                    <li><a href="https://www.facebook.com/KNEBNews" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB News</span></a></li>
                    <li><a href="https://www.facebook.com/KNEBSports" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB Sports</span></a></li>
                    <li><a href="https://www.facebook.com/KNEBTheBeet" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB The Beet</span></a></li>
                    <li><a href="https://www.facebook.com/Kneb.tv/" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB.TV</span></a></li>


            </ul>            </div><!-- #facebook_responsive-->

            <div id="twitter_responsive" class="responsive_item">
            	            <ul>
                <li><a href="https://twitter.com/kneb" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEB</a></li>
                <li><a href="https://twitter.com/knebstormcenter" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEBStormCenter</a></li>
                <li><a href="https://twitter.com/KNEBNews" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEBNews</a></li>
                <li><a href="https://twitter.com/knebsports" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEBSports</a></li>
                <li><a href="https://twitter.com/KNEBTheBeet" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEBTheBeet</a></li>
                <li><a href="https://twitter.com/KNEBtv" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEBtv</a></li>
                <li><a href="" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> Rural Radio Network</a></li>


            </ul>
          		            </div><!-- #twitter_responsive-->

            <div id="youtube_responsive" class="responsive_item">
            	<ul>
           		 <li><a href="https://www.youtube.com/user/KNEBradio" target="_blank"><img src="http://media.ruralradio.co/kneb/images/youtube_icon.png" alt="youtube icon" class='mini_icon'/> KNEB Channel</a></li>
        		</ul>            </div><!-- #youtube_responsive-->

    </div> <!--#sw_responsive_icons-->
	</div> <!--#top_sw_wrapper-->
  <div id="scoreboardwrap">
  	  </div>
<script>
jQuery(document).ready(function($){
	var slideTrigger = "close";
	$(window).scroll(function(){
            //console.log($(window).scrollTop());
             if ($(window).scrollTop() > 168) {
                 if(slideTrigger == "close"){
                     $("#hm_site_alerts").css("display","none");
                     $("#hm_site_alerts").addClass('bn_fixed');
                     $("#hm_site_alerts").slideToggle();
                     slideTrigger= "open";
                 }
                     
                 }
                 else {
                    if(slideTrigger == "open"){
                     $("#hm_site_alerts").removeClass('bn_fixed');
                     $("#hm_site_alerts").css("display","block");
                     slideTrigger="close";
                    }   
                 }	
            });
	
	function handle_alerts(alert_wrap, alert_list,title_wrapper,title){
	
	var listChildren = $(alert_list).children('li'+title_wrapper);
	var numOfChild = listChildren.length;
	var counter = 0;
	var ulEle = $(title_wrapper).parent()[0];
	var listLength= $(ulEle).children().length;
	var index = 0;
	//console.log(alert_list);
	if(listChildren.length>0){
        //breaking news scroll
            
			
			
			$(alert_wrap).css("display","block");
			
			/*bn_list = document.getElementById('bn_list');
			topProp = bn_list.offsetHeight;*/
			pos= $(alert_list).position();
			resetPos= pos.top;
			
			
		
			//breaking news rotate text for responsive
			if($(window).width()<=645){
				if(numOfChild>1){
					
					var marquee = $($(ulEle).children()[index]);		
					marquee.each(function() {
						var mar = $(this),indent = mar.width();
						//console.log("this is mar:");
						//console.log(mar);
						
						mar.marquee = function() {
							indent--;
							mar.css('text-indent',indent);
							//checks to see if has reached end
							if (indent < -1 * mar.children('a'+title).width()) {
								index = (index + 1) % listLength; //resets index when hits last item on array
								indent = mar.width();
								
								//change to the next item
								//marquee = $($(ulEle).children()[index]);
								mar = $($(ulEle).children()[index]);
								//console.log(resetPos);
								
								if(index == 0){
									//console.log($(ulEle));
									//reset to original position
									$(alert_list).css("top",resetPos);
								}
								else{
									//move list up to show the next one
									$(ulEle).animate({"top":"-=30px"},1000,"swing"); 	
								}
								
							}
						};
					mar.data('interval',setInterval(mar.marquee,1000/60));
					});
				
				}// end if
				else{
					
					var marquee = $(title_wrapper + ":first-child");
					marquee.each(function() {
						var mar = $(this),indent = mar.width();
						mar.marquee = function() {
							indent--;
							mar.css('text-indent',indent);
							if (indent < -1 * mar.children('a'+title).width()) {
								indent = mar.width();
							}
						};
				mar.data('interval',setInterval(mar.marquee,1000/60));
				});
					
						
					}//end else
			}//end if width<=645
			
			//rotate events
			else{
			//if more than one story is marked as breaking news
			if(numOfChild>1){
				bnInterval = setInterval(function(){
						
						
						if(counter < numOfChild-1){
							//console.log(numOfChild);
							$(alert_list).animate({"top": "-=30px"},1000,"swing");
							counter++;
						}
						else{
							
							$('#bn_list').fadeOut("slow",function(){
								
								$('.bn_inline_view_all').fadeIn("slow",function(){
									
									setTimeout(function(){
										$('.bn_inline_view_all').fadeOut("fast");
										$('#bn_list').fadeIn("slow");	
									},3500);
								});
								
							});	
												
						
						counter=0;
						$(alert_list).fadeOut("fast",function(){
							$(alert_list).css("top",resetPos);
							$(alert_list).fadeIn("fast");
						});
						}
						
				},8000);
			}
			//if only one story is marked as breaking news
			else{
				var marquee = $(title_wrapper+":first-child");
					marquee.each(function() {
						var mar = $(this),indent = mar.width();
						mar.marquee = function() {
							indent--;
							mar.css('text-indent',indent);
							if (indent < -1 * mar.children(title).width()) {
								
								indent = mar.width();
							}
				};
			mar.data('interval',setInterval(mar.marquee,1000/60));
			});
			}
			
			}
	}
	}
	handle_alerts("#p_alert",".p_alert_list",".p_alert_title_wrapper",".p_alert_title");
	handle_alerts("#bnews",".bnews_list",".bnews_title_wrapper",".bnews_title");
	handle_alerts("#w_alert",".w_alert_list",".w_alert_title_wrapper",".w_alert_title");
	handle_alerts("#cc_alert",".cc_wt_list",".cc_wt_title_wrapper",".cc_wt_title");
        });
 </script>
    
    <style type="text/css">
         .alert_box{
            width: 100%;
            height: 32px;
            background-color: #FFF;
            position: relative;
            box-shadow: 0 1px 4px 0px #666;
            z-index:3;
			overflow:hidden;
			display:none;
           
            
        }
		#hm_site_alerts{
			width: 99.5%;
			/*position:relative;*/
			z-index-3;	
		}
		#bnews{
			border: 3px solid #a3171e;
		}
		
		#w_alert{
			border: 3px solid #0050A0;
			
		}
		
		#p_alert{
			border: 3px solid #F3AF00;
			
		}
		#cc_alert{
			border: 3px solid #F38100;
		}
        
        #hm_site_alerts.bn_fixed{
            position:fixed !important;
            top:0;
            left:0;
			margin-top: 0;
			z-index:1000;
            
        }
        p.bn_label{
          	color: #FFF;
            display:table;
            padding:4px;
			z-index: 10;  
        }
		p.cc_label{
			font-size: 13px;
			padding-bottom: 7px;
			padding-top: 6px;
	
		}
		#bnews .bn_label{
			 background-color: #a3171e;
		}
		#w_alert .bn_label{
			 background-color: #0050A0;
		}
		#p_alert .bn_label{
			 background-color: #F3AF00;
		}
		
		#cc_alert .bn_label{
			 background-color: #F38100;
		}
		
		
		
		
        .breaking_icon{
            
            height: 100%;
            width: 35px;
            position: absolute;
            right: 0;
            top: 0;	
			z-index:10;
        }
		
		#bnews .breaking_icon{
			background-color: #a3171e;	
		}
        
		#p_alert .breaking_icon{
			background-color: #F3AF00;	
		}
		
		#w_alert .breaking_icon{
			background-color: #0050A0;	
		}
		
		#cc_alert .breaking_icon{
			background-color: #F38100;	
		}
        .breaking_icon img{
            width: 19px;
			margin-left: 7px;
			margin-top: 2px;
        }	
		
		.bn_list{
			list-style:none;	
			position: absolute;	
			left: 143px;
			top: 5px;
			width:82.5%;
		}
		#cc_alert .bn_list{
			left:203px;	
		}
		.bn_title_wrapper{
			width:100%;
			z-index:5;
			margin-bottom: 5px;
			height:25px;
			overflow:hidden;
			white-space:no-wrap;
   			overflow:hidden;
			width:100%;
		}	
		
		.alert_box a.bn_title{
			font-size: 14px;	
			white-space:nowrap;
			display:inline;
			
		}
		
		.bn_inline_view_all{
			position: absolute;
			top: 4px;
			left: 143px;
			width: 82.5%;
			display: table;
			text-align: center;
			display:none;
		}
		.bn_inline_view_all a{
			color: #a3171e;
		}
		
		
		
    </style>
    
    <div id="hm_site_alerts">  
   				                
                
                				<div id="bnews" class="alert_box">
              
                		<p class="bnews_label bn_label"> BREAKING NEWS </p>	 
                        <div class="bnews_icon breaking_icon"><img src="http://kneb.com/wp-content/plugins/breaking_news/exclamation.png" /></div>
	                	
			<ul class="bnews_list bn_list">
			
		
		
		</ul><!--#bn_list -->
	                </div>
                       
    </div><!--#breaking_news-->	
    

</div> <!--#header -->


<i id="hm_header_end"></i>    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=707480665998418&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<div id="main_content_wrapper"> <!--holds sidebar_widgets, main_column and sidebar_ads -->   
            <div id="sidebar_widgets"> 


            <div id="search_side" class="search_bar">
            	<img src="http://media.ruralradio.co/kneb/images/search_icon.png" alt="search_icon"/>
                <form role="search" method="get" class="search-form" action="http://kneb.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!--#search-->

            <div id="listen_live" style="font-size: 13px;">
            	<a href="#" class="point_listen_live">
           		<img class="sidebar_banner" src="http://media.ruralradio.co/kneb/images/KNEB-listen-live.png" alt="listen live image" />
                </a>
                <div class="side_live_list">
               			<ul class="listen_live_list">
                	<li>
                    	<a href="http://knebfm.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"> 94.1 The Brand </a>
                        <div class="app_icon_wrap">
                        <a href="http://knebfm.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"> <img style="width:35px;" src="http://media.ruralradio.co/kneb/images/speaker_icon.png" alt="speaker icon" /></a>
                    	                        </div>

                    </li>

                   <li>
                    	<a href="http://knebam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"> 960 AM KNEB </a>
                         <div class="app_icon_wrap">
                        <a href="http://knebam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"><img style="width:35px;" src="http://media.ruralradio.co/kneb/images/speaker_icon.png" alt="speaker icon" /> </a>
                    	                        </div>
                    </li>
                    <li>
                    	<a href="http://knebir.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank">The Beet </a>
                        <div class="app_icon_wrap">
                        <a href="http://knebir.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"><img style="width:35px;" src="http://media.ruralradio.co/kneb/images/speaker_icon.png" alt="speaker icon" /> </a>
                    	                        </div>
                    </li>
                </ul>
                </div>
            </div><!--#listen_live"-->

            <div id="social_media">
                <ul id="social_icons">
                    <li><img class="sidebar_banner" src="http://media.ruralradio.co/kneb/images/facebook_banner.png" alt="facebook" id="facebook" /></li>
                    <li id="knebtv_section">
                        <a href="http://kneb.com/kneb-tv/" >
                            <img class="sidebar_banner" src="http://media.ruralradio.co/kneb/images/knebtv_banner.png" alt="KNEB TV Image Banner" />
                        </a>
                    </li>
                    <li><img src="http://media.ruralradio.co/kneb/images/twitter_banner.png" alt="twitter" class="sidebar_banner" id="twitter" /></li>
                </ul>

                <div id="facebook_links" class="social_links_wrapper">

                    <ul>
                    <li><a href="https://www.facebook.com/knebradio" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB Main</span></a></li>
                    <li><a href="https://www.facebook.com/knebstormcenter" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB Storm Center</span></a></li>
                    <li><a href="https://www.facebook.com/KNEBNews" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB News</span></a></li>
                    <li><a href="https://www.facebook.com/KNEBSports" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB Sports</span></a></li>
                    <li><a href="https://www.facebook.com/KNEBTheBeet" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB The Beet</span></a></li>
                    <li><a href="https://www.facebook.com/Kneb.tv/" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KNEB.TV</span></a></li>


            </ul>                </div><!-- #facebook_links-->

                <div id="twitter_links" class="social_links_wrapper">
                               <ul>
                <li><a href="https://twitter.com/kneb" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEB</a></li>
                <li><a href="https://twitter.com/knebstormcenter" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEBStormCenter</a></li>
                <li><a href="https://twitter.com/KNEBNews" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEBNews</a></li>
                <li><a href="https://twitter.com/knebsports" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEBSports</a></li>
                <li><a href="https://twitter.com/KNEBTheBeet" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEBTheBeet</a></li>
                <li><a href="https://twitter.com/KNEBtv" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KNEBtv</a></li>
                <li><a href="" target="_blank"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> Rural Radio Network</a></li>


            </ul>
          		                </div><!-- #twitter_links-->

               
            </div><!--#social_media-->


            <div id="audio_video_sidebar">

            <a href="http://kneb.com/kneb-podbean-all/">
            	<img class="sidebar_banner" src="http://media.ruralradio.co/kneb/images/podcast_banner.png" alt="Audio/Video podcasts"/>
            </a>

            </div>

            <div id="station_events">
            	                    <div id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget"> <h3 class="widget-title">Station Events</h3><div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">   <div>       <div class="ai1ec-date     ">     <a class="ai1ec-date-title ai1ec-load-view"      href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;&#x3F;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;1-19-2018">      <div class="ai1ec-month">Jan</div>      <div class="ai1ec-day">19</div>      <div class="ai1ec-weekday">Fri</div>           </a>     <div class="ai1ec-date-events">                                   <div class="ai1ec-event         ai1ec-event-id-17613         ai1ec-event-instance-id-5849109         ">         <a href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;event&#x2F;gbbb-chadron-at-gering-2&#x2F;&#x3F;instance_id&#x3D;5849109"          class="ai1ec-popup-trigger">                     <span class="ai1ec-event-time">            5:15 pm           </span>                    <span class="ai1ec-event-title">           G/BBB: Chadron at Gering                       <span class="ai1ec-event-location"             >@ KNEB 960 AM/100.3 FM &amp; KNEB.com</span>                     </span>         </a>         <div class="ai1ec-popover ai1ec-popup ">    <div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#008800" title="Sports Broadcasts"></span></div>  <span class="ai1ec-popup-title">  <a href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;event&#x2F;gbbb-chadron-at-gering-2&#x2F;&#x3F;instance_id&#x3D;5849109"   >G/BBB: Chadron at Gering</a>     <span class="ai1ec-event-location"    >@ KNEB 960 AM/100.3 FM &amp; KNEB.com</span>     </span>   <div class="ai1ec-event-time">     Jan 19 @ 5:15 pm   </div>     <div class="ai1ec-popup-excerpt">Sport: High School Girls &amp; Boys Basketball Doubleheader Teams: Chadron at Gering Pregame: 5:15pm* Tipoff: 5:30pm* On Air: 960 AM / 100.3 FM Online: Click here to listen * Time is approximate, and subject to change, pending contests[...]</div> </div>        </div>               <div class="ai1ec-event         ai1ec-event-id-17612         ai1ec-event-instance-id-5489189         ">         <a href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;event&#x2F;gbbb-sidney-at-scottsbluff-tv-2&#x2F;&#x3F;instance_id&#x3D;5489189"          class="ai1ec-popup-trigger">                     <span class="ai1ec-event-time">            5:15 pm           </span>                    <span class="ai1ec-event-title">           G/BBB: Sidney at Scottsbluff &ndash; TV                       <span class="ai1ec-event-location"             >@ KNEB.tv, Allo Ch. 15, Mobius Ch. 1500</span>                     </span>         </a>         <div class="ai1ec-popover ai1ec-popup ">    <div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#008800" title="Sports Broadcasts"></span></div>  <span class="ai1ec-popup-title">  <a href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;event&#x2F;gbbb-sidney-at-scottsbluff-tv-2&#x2F;&#x3F;instance_id&#x3D;5489189"   >G/BBB: Sidney at Scottsbluff &ndash; TV</a>     <span class="ai1ec-event-location"    >@ KNEB.tv, Allo Ch. 15, Mobius Ch. 1500</span>     </span>   <div class="ai1ec-event-time">     Jan 19 @ 5:15 pm   </div>   </div>        </div>                    </div>    </div>       <div class="ai1ec-date     ">     <a class="ai1ec-date-title ai1ec-load-view"      href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;&#x3F;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;1-20-2018">      <div class="ai1ec-month">Jan</div>      <div class="ai1ec-day">20</div>      <div class="ai1ec-weekday">Sat</div>           </a>     <div class="ai1ec-date-events">                                   <div class="ai1ec-event         ai1ec-event-id-18016         ai1ec-event-instance-id-5854809         ">         <a href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;event&#x2F;mbb-arizona-at-stanford&#x2F;&#x3F;instance_id&#x3D;5854809"          class="ai1ec-popup-trigger">                     <span class="ai1ec-event-time">            1:45 pm           </span>                    <span class="ai1ec-event-title">           MBB: Arizona at Stanford                       <span class="ai1ec-event-location"             >@ KNEB 960 AM/100.3 FM &amp; KNEB.com</span>                     </span>         </a>         <div class="ai1ec-popover ai1ec-popup ">    <div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#008800" title="Sports Broadcasts"></span></div>  <span class="ai1ec-popup-title">  <a href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;event&#x2F;mbb-arizona-at-stanford&#x2F;&#x3F;instance_id&#x3D;5854809"   >MBB: Arizona at Stanford</a>     <span class="ai1ec-event-location"    >@ KNEB 960 AM/100.3 FM &amp; KNEB.com</span>     </span>   <div class="ai1ec-event-time">     Jan 20 @ 1:45 pm   </div>   </div>        </div>               <div class="ai1ec-event         ai1ec-event-id-17615         ai1ec-event-instance-id-5489192         ">         <a href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;event&#x2F;gbbb-gering-at-scottsbluff-2&#x2F;&#x3F;instance_id&#x3D;5489192"          class="ai1ec-popup-trigger">                     <span class="ai1ec-event-time">            5:15 pm           </span>                    <span class="ai1ec-event-title">           G/BBB: Gering at Scottsbluff                       <span class="ai1ec-event-location"             >@ KNEB 960 AM/100.3 FM &amp; KNEB.com</span>                     </span>         </a>         <div class="ai1ec-popover ai1ec-popup ">    <div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#008800" title="Sports Broadcasts"></span></div>  <span class="ai1ec-popup-title">  <a href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;event&#x2F;gbbb-gering-at-scottsbluff-2&#x2F;&#x3F;instance_id&#x3D;5489192"   >G/BBB: Gering at Scottsbluff</a>     <span class="ai1ec-event-location"    >@ KNEB 960 AM/100.3 FM &amp; KNEB.com</span>     </span>   <div class="ai1ec-event-time">     Jan 20 @ 5:15 pm   </div>   </div>        </div>               <div class="ai1ec-event         ai1ec-event-id-17614         ai1ec-event-instance-id-5489191         ">         <a href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;event&#x2F;gbbb-gering-at-scottsbluff-tv-2&#x2F;&#x3F;instance_id&#x3D;5489191"          class="ai1ec-popup-trigger">                     <span class="ai1ec-event-time">            5:15 pm           </span>                    <span class="ai1ec-event-title">           G/BBB: Gering at Scottsbluff &ndash; TV                       <span class="ai1ec-event-location"             >@ KNEB.tv, Allo Ch. 15, Mobius Ch. 1500</span>                     </span>         </a>         <div class="ai1ec-popover ai1ec-popup ">    <div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#008800" title="Sports Broadcasts"></span></div>  <span class="ai1ec-popup-title">  <a href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;event&#x2F;gbbb-gering-at-scottsbluff-tv-2&#x2F;&#x3F;instance_id&#x3D;5489191"   >G/BBB: Gering at Scottsbluff &ndash; TV</a>     <span class="ai1ec-event-location"    >@ KNEB.tv, Allo Ch. 15, Mobius Ch. 1500</span>     </span>   <div class="ai1ec-event-time">     Jan 20 @ 5:15 pm   </div>   </div>        </div>                    </div>    </div>      </div>     <p>       <a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right     ai1ec-calendar-link"     href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;&#x3F;ai1ec&#x3D;cat_ids&#x7E;5,2">     View Calendar     <i class="ai1ec-fa ai1ec-fa-arrow-right"></i>    </a>          <div class="ai1ec-subscribe-container ai1ec-btn-group ai1ec-pull-left  ai1ec-tooltip-trigger" data-placement="left" title="Subscribe in your personal calendar"> <button  type="button"  class="ai1ec-btn ai1ec-btn-default ai1ec-btn-sm ai1ec-dropdown-toggle   ai1ec-subscribe ai1ec-btn-xs"   data-toggle="ai1ec-dropdown">  <i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>  <span class="ai1ec-hidden-xs">   <span class="ai1ec-hidden-xs">       Add      </span>   <span class="ai1ec-caret"></span>  </span> </button>  <ul class="ai1ec-dropdown-menu ai1ec-pull-right" role="menu">  <li>   <a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"      target="_blank"      data-placement="left"      href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;ai1ec_cat_ids&#x3D;5,2"      title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar" >    <i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>    Add to Timely Calendar   </a>  </li>  <li>   <a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"      target="_blank"      data-placement="left"      href="http://kneb.com/events-2/" alt="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fkneb.ruralradio.co&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26ai1ec_cat_ids&#x25;3D5&#x25;2C2"      title="Subscribe to this calendar in your Google Calendar" >    <i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>    Add to Google   </a>  </li>  <li>   <a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"      target="_blank"      data-placement="left"      href="http://kneb.com/events-2/" alt="webcal&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_cat_ids&#x3D;5,2"      title="Subscribe to this calendar in MS Outlook" >    <i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>    Add to Outlook   </a>  </li>  <li>   <a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"      target="_blank"      data-placement="left"      href="http://kneb.com/events-2/" alt="webcal&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_cat_ids&#x3D;5,2"      title="Subscribe to this calendar in Apple Calendar/iCal" >    <i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>    Add to Apple Calendar   </a>  </li>  <li>      <a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"      data-placement="left"      href="http://kneb.com/events-2/" alt="http&#x3A;&#x2F;&#x2F;kneb.ruralradio.co&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_cat_ids&#x3D;5,2"      title="Subscribe to this calendar in another plain-text calendar" >    <i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>    Add to other calendar   </a>  </li> </ul></div>     </p>  </div></div>                                </div><!--#station_events-->


            <div id="weatherThreat">
            	<a href="http://kneb.com/weather-closings/">
                <img src="http://media.ruralradio.co/kneb/images/weather_closings.png" alt="weather closings" />
                </a>

                <!-- WeatherThreat Alerts Box Widget Version 2.0.1 --><div id="wt_tab_menu"></div><div id="closingsWidget"><p style="text-align:center;"><a href="http://weatherthreat.com" target="_blank">WeatherThreat.com Closings</a></p></div><!--end closingWidget--><script type="text/javascript">
		// COPYRIGHT 2004 - 2014, WEATHERTHREAT.COM, ALL RIGHTS RESERVED
		// USED WITH PERMISSION
		var wt_closings_url = 'http://kneb.com/weather-closings/'; var t = (new Date()).getTime(); function wt_loadScript_widget(server) { if(serverPicked) return; serverPicked = true; var src = server + "/wt_widget/wt_widget.php" + "?org_id=kneb&ad_theme=light&version=2.0.1&directory="; src += '&url=' + window.location.host; src += '&server=' + server; src += '&t=' + t ; var script = document.createElement("script"); script.type = "text/javascript"; document.getElementsByTagName("head")[0].appendChild(script); script.src = src; } var serverPicked = false; var servers = new Array(); servers[0] = "wt1"; servers[1] = "wt2"; servers[2] = "wt3"; servers[3] = "wt4"; servers[4] = "wt5"; servers[5] = "wt6"; servers = servers.sort(function() {return 0.5 - Math.random()}); for(var i=0; i < 6; i++) { var toWrite = '<img src="http://' + servers[i] + '.weatherthreat.' + 'com' + '/success.gif?t='; toWrite += t + '" width="1" height="1" onload="wt_loadScript_widget(\'http://' + servers[i] + '.weatherthreat.com\')">'; document.writeln(toWrite); } </script>


            </div><!--#weatherThreat-->

 
</div><!--#sidebar_widgets-->
            
        <div id="main_side_wrapper"><!--wraps main_column and sidebar_ads-->  
        <div id="top_leaderboard_haz">
        	        <div  class="area_35337 zone_18_1" >
			                
                    		<div class="holl_ad_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8496947300586567"
     data-ad-slot="4687471135"
     data-ad-format="horizontal"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                   </div> <!-- .zone -->	
       <div style="display:none;" content="Post-id-284815-Count-1"></div>
	   
               
        
		 
        </div>
            <div id="main_column">
            	
            						
					<header class="entry-header">
						<h1 class="entry-title">Wisconsin grocery stores testing new technology</h1>
                        <div class="story_meta">
                                                    BY <span class="author">
                            ERIK LORENZSONN ,  The Capital Times | </span>
                        <span class="date">January 18, 2018</span></div>
                        <div id="share_res"> <div class="clearfix"></div> </div><!--#share_res-->
                        
                         <div class="breadcrumbs">
    <a href="http://kneb.com">Home</a> 
    
    &rsaquo; <a href="http://kneb.com/news/"> News</a> 
    
        &rsaquo; <a href="http://kneb.com/news/?news=agricultural"> Agricultural News</a> 
    
	    </div>
                         
			</header><!-- .entry-header -->
                        
									
					<div class="main_img_contain">
					
						<img src="http://media.ruralradio.co/wordpress/2014/10/COURTESY_Thinkstock_Grocery.jpg" alt="Wisconsin grocery stores testing new technology">
						<div class="image_cap"></div>
					
                    </div>
                    
                
<article id="post-284815" class="post-284815 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultural tag-consumer-news tag-grocery-store tag-local tag-local-business tag-new-technology tag-small-town site-kneb site-krvn site-ktic site-maxcountry site-rrn">
	
	    	        
        <div class="entry-content">
			<p>MADISON, Wis. (AP) — At Woodman&#8217;s Market, grocery shoppers can grab a cart, fill it with food, and have a cashier ring them up — business as usual.</p>
<p>But for the more adventurous, the store is also a self-described &#8220;testing ground&#8221; for technology that rewires the grocery shopping process.</p>
<p>Walk into the store&#8217;s bakery entrance, and one is greeted by a rack of &#8220;mobile shopper&#8221; devices, small handsets that look like a cross between a scanner gun and a smartphone, made by the European tech company NCR. Customers can check one out and scan their groceries as they shop, bagging as they go. When they&#8217;re done, they head to a self-checkout lane, scan one last time at the terminal and pay.</p>
<p>&#8220;This will really help you beat the line on a busy weekend,&#8221; said Matthew Alba, a Woodman&#8217;s IT technician. &#8220;You could do a big order — you could do $300, and you&#8217;re out of here.&#8221;</p>
<p>&#8220;Kids love it,&#8221; he told <a href="http://host.madison.com/ct/news/local/city-life/add-to-cart-grocery-stores-reckon-with-technology-as-their/article_40a58bd7-12e9-56d3-8ac0-c5629d96896a.html">The Capital Times</a> .</p>
<p>Other shoppers can use the store&#8217;s &#8220;rapid checkout&#8221; lanes. It&#8217;s a setup reminiscent of airport security: Instead of their shoes and laptops, shoppers send groceries through an arch-like tunnel embedded with 360-degree scanners, which read all barcodes at once. Alba estimates the lanes are over twice as fast as traditional ones.</p>
<p>Both the mobile shopper and rapid checkout are remarkably efficient, Alba said, although he fields some complaints from people who worry the lanes eliminate jobs (not true, he asserts), and from those who are uncomfortable with the new process.</p>
<p>&#8220;People don&#8217;t want to look foolish when they&#8217;re doing something as basic as checking out groceries,&#8221; he said.</p>
<p>The grocery industry has long had a reputation for being &#8220;traditional,&#8221; one slow to embrace the digital revolution. But as experiments at Woodman&#8217;s and other grocers in Madison show, stores are increasingly trying out mobile, data-oriented and internet-based technology.</p>
<p>&#8220;This business is changing. Its customers are changing,&#8221; said Brandon Scholz, the president of the Wisconsin Grocers Association.</p>
<p>Some changes are visible in stores: The mobile shoppers and rapid checkout lanes at Woodman&#8217;s, shopping list and couponing apps available at Festival Foods and Fresh Madison Market, expiration date-monitoring software at Metcalfe&#8217;s and electronic transmitters that can ping shoppers&#8217; phones at Hy-Vee.</p>
<p>To an even larger degree, grocers are experimenting with e-commerce, the sale of groceries online.</p>
<p>Jeremy Neren is the CEO of GrocerKey, a Madison startup that specializes in software for grocery e-commerce. He said that for a long time, it took convincing for clients to see the necessity of his product.</p>
<p>That&#8217;s no longer the case.</p>
<p>&#8220;If you look at the grocery industry, if you look at the regional chains, they&#8217;re family-run businesses. They&#8217;re maybe a little less prone to be progressive when it comes to technology,&#8221; he said. &#8220;Now, you&#8217;re looking at changes in the industry where people now are a little more prone to take risks. There&#8217;s been a shift in the conversation.&#8221;</p>
<p>Despite their somewhat fuddy-duddy reputation, grocery stores have often experimented with new retail technology. Barcodes sped up checkouts in the 1970s, while card readers and the secured networks they&#8217;re linked to overhauled how people could pay for their food. Loyalty cards generate troves of data for companies to refine their marketing, as do point-of-sale software cashiers use when ringing up customers.</p>
<p>The next wave of technology looks different.</p>
<p>Randy Hofbauer is an editor with the trade magazine Progressive Grocer, where he watches technological trends. He said there&#8217;s a new buzzword in the business: &#8220;omnichannel.&#8221; That refers to the idea that a store needs to cater to every way a customer may want to get their groceries, and have each of those &#8220;channels&#8221; integrate seamlessly.</p>
<p>&#8220;People want to be able to purchase products however they want, wherever they want, whenever they want,&#8221; he said.</p>
<p>Some customers may want to order dog food on their laptop before going to the store to select their own produce. Others may want to visit a deli in person, but order lunch meat via their phone while sitting at the service counter.</p>
<p>&#8220;Who knows, there could even be a person sitting at home who wants to put an order through a fax machine,&#8221; said Hofbauer.</p>
<p>There is growing market pressure for stores to meet &#8220;omnichannel&#8221; demands. One factor behind that is an internet giant&#8217;s splashy entrance into the grocery business.</p>
<p>In December 2016, Amazon unveiled plans for an experimental grocery store in Seattle — a place called Amazon Go where customers could walk in, grab the food they wanted and leave. A complex network of sensors and artificial intelligence software would track each individual customer and the items they placed in their bags, automatically billing them for each item.</p>
<p>Nine months later, Amazon acquired the health-centric grocery chain Whole Foods for $13.7 billion, giving it 470 brick-and-mortar stores around the globe. The move positioned the largest internet retailer in the world to become a grocery empire.</p>
<p>On top of that, Amazon continues to operate AmazonFresh, a grocery delivery service available in select metropolitan areas (Madison isn&#8217;t one of them).</p>
<p>Birk Cooper, a tech entrepreneur who works for the Madison grocery-scanning app company Fetch Rewards, said Amazon has put some pressure on grocers.</p>
<p>&#8220;Prior to Amazon (announcing) the store, prior to them acquiring Whole Foods, and some of their more recent moves, grocers were already working on e-commerce. When those events happened, it made grocers rethink how urgent it was. Now everyone&#8217;s thinking, are we doing this good enough to compete with Amazon?&#8221; said Cooper.</p>
<p>When it comes to tech and groceries, e-commerce is probably the number one thing on grocers&#8217; minds, according to market analysts, even though online sales remain a small fraction of the grocery business.</p>
<p>In Madison, at least 10 grocery stores — sites operated by Whole Foods, Hy-Vee, Woodman&#8217;s, Pick &#8216;n Save, Capitol Centre Market, Metcalfe&#8217;s and Fresh Madison Market — offer options for online ordering, as do superstores like Wal-Mart.</p>
<p>While stores wouldn&#8217;t release sales figures, many said that e-commerce comprised a small sliver of their overall profits. Clint Woodman, the president of Woodman&#8217;s, said that e-commerce amounted to less than 3 percent of its business.</p>
<p>But Woodman expects that number to rise. A report from Nielsen and the Food Marketing Institute estimates that by 2025, about one-fifth of U.S. grocery sales will be online. The same report predicts that 70 percent of people will, in some fashion, shop for groceries online.</p>
<p>According to Gallup survey data, about 9 percent of consumers currently shop for groceries online at least once a month.</p>
<p>Michelle Jones, a 50 year-old Sun Prairie resident, is among them. She&#8217;s ordered delivery from Hy-Vee a number of times, and while she&#8217;s learned not to order at the last minute — grocery stores with a high volume of orders often do not guarantee same-day delivery — she is happy with the time and money she&#8217;s saved.</p>
<p>Jones said she&#8217;s more deliberate when she shops online.</p>
<p>&#8220;I&#8217;m not going down aisles and saying, &#8216;Oh I want that!&#8217; Or, &#8216;Oh that looks good!'&#8221; said Jones.</p>
<p>Jeff Glaze, an east side Madison resident and former Wisconsin State Journal reporter who now works for UW Health, also regularly orders food from Hy-Vee. He said he initially was hesitant about the service.</p>
<p>&#8220;I had some initial concerns about having somebody else select your produce and meat. Would they select the oldest produce for you to clear out the store&#8217;s inventory?&#8221; he said.</p>
<p>Customer skepticism over whether grocers can deliver food that&#8217;s fresh and otherwise up to customer standards is still a major factor in the e-commerce market, said Progressive Grocer&#8217;s Hofbauer.</p>
<p>&#8220;It&#8217;s going to be one of the biggest hurdles that people need to get past,&#8221; he said.</p>
<p>Fresh Madison Market has been offering grocery delivery since it opened in 2010. Store manager Kristie Maurer said the store&#8217;s online platform actively solicits details from customers about meat and produce preferences, which helps. Still, she said it can be tricky to always meet customer expectations, given how much variation there is when it comes to perishables.</p>
<p>&#8220;Bananas are probably the trickiest,&#8221; said Maurer. &#8220;Same with avocados — there&#8217;s everything from green to ready-to-go.&#8221;</p>
<p>Glaze said that he has occasionally encountered issues when ordering from Hy-Vee.</p>
<p>&#8220;Multiple times we&#8217;ve ended up with a single banana instead of a bundle,&#8221; he said.</p>
<p>But his experience has mostly been positive. &#8220;I think that concern has been quashed.&#8221;</p>
<p>While e-commerce dominates the grocery tech conversation, in-store and smartphone-centric technologies are also trending.</p>
<p>The &#8220;next big thing&#8221; is scan-as-you-go tools, like Woodman&#8217;s mobile shoppers. Hofbauer said it&#8217;s only a matter of time before they become ubiquitous, as they already are in Europe.</p>
<p>&#8220;A couple years from now, that&#8217;s when you&#8217;re going to see all the dominos fall,&#8221; he said.</p>
<p>Madison startup Fetch Rewards has piloted a scan-as-you-shop smartphone app. Instead of a scanner gun, customers can use their smartphone to scan items on the fly before paying. The software is being tested at Miller &amp; Sons Supermarket in Verona, along with a handful of Piggly Wiggly locations around the region.</p>
<p>GrocerKey rolled out similar technology earlier this month. It also builds consumer apps with shopping lists and digital couponing, and is testing out a Google Maps-esque tool for navigating a store. The tool looks at your grocery list and plots the best route for which aisles to take.</p>
<p>For businesses, Madison&#8217;s Pinpoint Software makes tools for tracking expiration dates on inventory, a notoriously tricky thing to do. The company brags that its clients — including Metcalfe&#8217;s Market, Fresh Madison Market and Festival Foods — have reduced loss of inventory by 47 to 72 percent.</p>
<p>On the horizon are sophisticated camera and sensor technologies, and &#8220;beacon technologies&#8221; that use networks of transmitters to connect with customers&#8217; phones.</p>
<p>Kroger, the nation&#8217;s largest grocery store chain, formed a data analysis firm in 2015 called 84.51, a reference to the geographical coordinates of Kroger&#8217;s headquarters. By looking at video of in-store traffic patterns and places where consumers tend to stop and linger, 84.51 leaders say they can help create better store layouts, figure out what should go in the &#8220;end cap&#8221; stands at the end of aisles, and refine its &#8220;adjacencies&#8221; — deciding what goes next to what on a shelf.</p>
<p>Kroger has also installed thousands of &#8220;smart shelves&#8221; in its stores, shelf edges laden with sensors and video screens that can display ads, track inventory, and ping customers&#8217; phones when they walk nearby.</p>
<p>It&#8217;s not clear when that kind of technology would arrive in Madison. Roundy&#8217;s is a Kroger&#8217;s subsidiary that operates Copps and Pick &#8216;n Save stores in the area. Roundy&#8217;s spokesman James Hyland said in an email that Roundy&#8217;s has yet to receive smart shelf or other &#8220;technology innovations being tested by the Kroger Co.&#8221;</p>
<p>However, Hyland also wrote that it would only be a matter of time.</p>
<p>Hy-Vee representatives wrote in an email that the company uses beacon tech to connect with customers&#8217; phones. It can send push notifications to anyone who walks in the front door of the stores, if the shopper has the Hy-Vee app.</p>
<p>Many local and regional grocers say they would be hard-pressed to install sensors or try out video analytics. Fresh Madison Market&#8217;s Maurer said such tools are good for those who can afford it.</p>
<p>&#8220;Big players can play around with it because they have the money,&#8221; she said. &#8220;When you&#8217;re an independent, you have to be a lot more judicious with how you spend your money.&#8221;</p>
<p>Plus, she added, she is uncomfortable with the idea of tracking shopper movements or interfacing with smartphones, and customers may be as well: &#8220;To be honest, that freaks me out a bit.&#8221;</p>
<p>Grocers who haven&#8217;t deployed e-commerce strategies or the latest in-store tech say they&#8217;re feeling various degrees of pressure to adapt. But adaptation can be a tricky thing.</p>
<p>The Willy Street Co-op was one of the first stores in town to embrace e-commerce, launching an online store in 2007. That store shut down about two years ago due to the complicated logistics behind fulfilling orders. Now, the co-op is back to the drawing board.</p>
<p>&#8220;We couldn&#8217;t do it efficiently,&#8221; said Brendon Smith, the store&#8217;s communications director. &#8220;We were stocking off the shelves to fulfill orders. We didn&#8217;t have a big enough warehouse space.&#8221;</p>
<p>Smith added the co-op still does delivery for homebound customers.</p>
<p>Just a few blocks down the road from the Woodman&#8217;s west-side &#8220;testing grounds,&#8221; Brennan&#8217;s Cellars has risen from one of the city&#8217;s most beloved local food chains. Owner Tim Mulcahy opened the new location in December after the old Brennan&#8217;s franchise known for artisanal cheese and fresh produce shut down last summer.</p>
<p>Mulcahy said he&#8217;s &#8220;weighing his options&#8221; with e-commerce and in-store technology, describing them as a force that &#8220;cannot be ignored.&#8221; He wants to overhaul the store&#8217;s website and enable some limited food delivery options. Whether he&#8217;ll build out an all-encompassing online store, he does not know.</p>
<p>He pointed to cost as a factor, saying that when a small grocer like him invests in new software, he has to make sure it&#8217;s going to be worthwhile, given the industry&#8217;s low profit margins.</p>
<p>E-commerce is indeed costly for grocers, given the necessary labor and delivery. Almost all grocers charge more online to make up for that, with pickup and delivery fees, or slightly marking up prices.</p>
<p>He added that he doesn&#8217;t see Brennan&#8217;s as a direct competitor to larger grocers who are making big moves with e-commerce and technology.</p>
<p>&#8220;It&#8217;s pretty cutthroat with the big-box grocery retailers. They&#8217;re trying to offer everything to anyone,&#8221; he said. &#8220;We&#8217;re more in the specific items — artisan-style cheeses and meats.&#8221;</p>
<p>Hofbauer said that in 2018, it&#8217;s hard for grocers to get away with not having an e-commerce strategy.</p>
<p>&#8220;If you weren&#8217;t going to do it, you&#8217;d have to have a hell of a differentiator to cause people to get into your shop — some sort of service no one else can provide, some curated assortment no one else can offer,&#8221; he said.</p>
<p>GrocerKey&#8217;s Neren agreed: &#8220;If you&#8217;re a grocer, and suddenly 5, 10, 15 percent of your customers begin ordering online and you don&#8217;t serve them, you have no chance of staying in business.&#8221;</p>
<p>Even the most traditional of grocers acknowledge the changes. Jenifer Street Market, a small independent store tucked within the Marquette neighborhood, introduced debit card readers for the first time just last year. While it has a social media presence, it&#8217;s among the few grocers in town without a website.</p>
<p>Its owner, Steve McKenzie, declined to comment on the market&#8217;s technological status. However, he suggested that it would be unwise for any grocer to ignore the industry trends.</p>
<p>&#8220;Don&#8217;t tell me that every millennial you see doesn&#8217;t have an iPhone or an iPad in their hand,&#8221; he said.</p>
<p>Whether grocers should be scared about Amazon specifically is a different story. Amazon Go was supposed to open in early 2017, but thanks to some alleged bugs with the sophisticated array of sensors, its opening has been pushed back to an unspecified date.</p>
<p>Hofbauer added that Amazon has made some eyebrow-raising decisions with Whole Foods, such as cutting ties with mom-and-pop suppliers that had long been attached to the brand.</p>
<p>&#8220;There are chinks in the armor with Amazon and Whole Foods,&#8221; said Hofbauer. &#8220;Competitors are seeing that.&#8221;</p>
<p>Woodman isn&#8217;t worried about the big-scale competition. He said he&#8217;s going to try to stay ahead of the curve when it comes to technology, and continue to pilot things like the mobile shopping devices and rapid checkout lanes.</p>
<p>His grandfather, the founder of the grocery chain, was always one to push innovation, he said. When barcode scanners were first introduced, Woodman&#8217;s stores were among the first to install them. He wants to keep up that tradition.</p>
<p>&#8220;We&#8217;re offering the same things that they are now, at lower or similar prices,&#8221; he said. &#8220;Why wouldn&#8217;t someone choose the local grocery store to order from rather than Amazon?&#8221;</p>
        </div><!-- .entry-content -->
        
        	
	<footer class="entry-meta"><span class="tag-links"><a href="http://kneb.com/tag/consumer-news/" rel="tag">Consumer news</a><a href="http://kneb.com/tag/grocery-store/" rel="tag">Grocery store</a><a href="http://kneb.com/tag/local/" rel="tag">local</a><a href="http://kneb.com/tag/local-business/" rel="tag">Local business</a><a href="http://kneb.com/tag/new-technology/" rel="tag">new technology</a><a href="http://kneb.com/tag/small-town/" rel="tag">Small town</a></span></footer></article><!-- #post-## -->
             
             <div id="station_info">
              &copy; 2018  Nebraska Rural Radio Association. All rights reserved. Republishing, rebroadcasting, rewriting, redistributing prohibited. 
             <a href="http://kneb.com/copyright-notice/">Copyright Information</a>
             
             </div>
             
             
                <div id="share_box">
               
                <span class="sharetitle">Share:</span>
                <span class="facebook share_bar_item"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkneb.com%2Fagricultural%2Fwisconsin-grocery-stores-testing-new-technology%2F" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" class="share"><i class="fa fa-facebook"></i></a></span>
                <span class="twitter share_bar_item"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fkneb.com%2Fagricultural%2Fwisconsin-grocery-stores-testing-new-technology%2F&text=Wisconsin+grocery+stores+testing+new+technology&via=KNEB" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" class="share"><i class="fa fa-twitter"></i></a></span>
                <span class="google_plus share_bar_item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fkneb.com%2Fagricultural%2Fwisconsin-grocery-stores-testing-new-technology%2F" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" class="share"><i class="fa fa-google-plus"></i></a></span>
                <span class="linkedin share_bar_item"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkneb.com%2Fagricultural%2Fwisconsin-grocery-stores-testing-new-technology%2F" onclick="return !window.open(this.href, 'Linkedin', 'width=500,height=500')" class="share"><i class="fa fa-linkedin"></i></a></span>
                
                <form id="link_share_form">
                <input type="text" class="share_link" value="http://kneb.com/agricultural/wisconsin-grocery-stores-testing-new-technology/" onClick="this.setSelectionRange(0, this.value.length)" readonly>
                </form>
                </div>
                	
    <div id="related">
                
    <h3 class="rel_title">Related Articles</h3>
					
							
        <div class="related_item">
							
					<a href="http://kneb.com/regional-sports/husker-men-upset-michigan/"><img class="rel_image" src="http://media.ruralradio.co/wordpress/2018/01/Anton-Gill-and-Isaiah-Roby-300x225.jpg" alt="Husker men upset Michigan"></a>
					                        
       <a href="http://kneb.com/regional-sports/husker-men-upset-michigan/" title="Husker men upset Michigan"><h4 class="rel_title">Husker men upset Michigan</h4></a>
       </div>
                        
       						
        <div class="related_item">
							
					<a href="http://kneb.com/regional-news/broadcasting-legend-jerry-dishong-retires-after-over-51-years-on-local-television/"><img class="rel_image" src="http://media.ruralradio.co/wordpress/2018/01/Dishong-300x189.jpg" alt="Broadcasting legend Jerry Dishong retires after 51 years on local television"></a>
					                        
       <a href="http://kneb.com/regional-news/broadcasting-legend-jerry-dishong-retires-after-over-51-years-on-local-television/" title="Broadcasting legend Jerry Dishong retires after 51 years on local television"><h4 class="rel_title">Broadcasting legend Jerry Dishong retires after 51 years on local television</h4></a>
       </div>
                        
       						
        <div class="related_item">
							
					<a href="http://kneb.com/regional-news/house-passes-bill-to-keep-government-open/"><img class="rel_image" src="http://media.ruralradio.co/wordpress/2018/01/1280x720_80117C00-HCVVC-300x169.jpg" alt="House passes bill to keep government open"></a>
					                        
       <a href="http://kneb.com/regional-news/house-passes-bill-to-keep-government-open/" title="House passes bill to keep government open"><h4 class="rel_title">House passes bill to keep government open</h4></a>
       </div>
                        
       						
        <div class="related_item">
							
					<a href="http://kneb.com/regional-news/jay-bellar-hired-as-next-nsaa-executive-director/"><img class="rel_image" src="http://media.ruralradio.co/wordpress/2018/01/Jay-Bellar-241x300.jpg" alt="Jay Bellar Hired as Next NSAA Executive Director"></a>
					                        
       <a href="http://kneb.com/regional-news/jay-bellar-hired-as-next-nsaa-executive-director/" title="Jay Bellar Hired as Next NSAA Executive Director"><h4 class="rel_title">Jay Bellar Hired as Next NSAA Executive Director</h4></a>
       </div>
                        
           <div style="clear:both;"></div>
					
</div> <!-- #related -->
                
                <div id="comments_head">
                
                	<i class="fa fa-comment"></i> <span class="comment_title">Comments</span>
                
                </div> <!-- #comments_head -->
                
                <div class="fb-comments" data-href="http://kneb.com/agricultural/wisconsin-grocery-stores-testing-new-technology/" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
            	
            </div><!--#main_column--> 
            

	<div id="sidebar_haz" class="w_side_haz"> 
				            
                         
            <div id="number_14" class="haz_wrapper rectangle_haz res_haz  w_top" >
							<div class="area_ zone_14" >
									
						   </div> <!-- .zone -->	
		   <div style="display:none;" content="Post-id-284815-Time--exclude-"></div>            </div>
            
            <div id="number_15" class="haz_wrapper rectangle_haz res_haz w_top" >
							<div class="area_139698 zone_15" >
								   <a href="http://kneb.com/ad-redirect-page/?campaign_id=139698" target="_blank"><img src="http://media.ruralradio.co/wordpress/2016/03/unnamed_0.jpg" alt=""></a>
									
						   </div> <!-- .zone -->	
		   <div style="display:none;" content="Post-id-284815-Time--exclude-"></div>            </div>
            
            <div id="number_16" class="haz_wrapper rectangle_haz res_haz w_top">
							<div class="area_ zone_16" >
									
						   </div> <!-- .zone -->	
		   <div style="display:none;" content="Post-id-284815-Time--exclude-"></div>            </div>
            
            <div id="number_17" class="haz_wrapper rectangle_haz res_haz w_top">
							<div class="area_58318 zone_17" >
									
									<div class="holl_ad_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8496947300586567"
     data-ad-slot="4687471135"
     data-ad-format="rectangle"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
						   </div> <!-- .zone -->	
		   <div style="display:none;" content="Post-id-284815-Time--exclude-"></div>            </div>
            
             <div id="number_20" class="haz_wrapper rectangle_haz">
							<div class="area_1697 zone_20" >
								   <a href="http://kneb.com/ad-redirect-page/?campaign_id=1697" target="_blank"><img src="http://media.ruralradio.co/wordpress/2014/09/AD_Angela-Philbrick-Insurance.jpg" alt=""></a>
									
						   </div> <!-- .zone -->	
		   <div style="display:none;" content="Post-id-284815-Time--exclude-"></div>            </div>
            
             <div id="number_21" class="haz_wrapper rectangle_haz">
							<div class="area_221475 zone_21" >
								   <a href="http://kneb.com/ad-redirect-page/?campaign_id=221475" target="_blank"><img src="http://media.ruralradio.co/wordpress/2017/03/CaitlynLastovica_0303-02.png" alt=""></a>
									
						   </div> <!-- .zone -->	
		   <div style="display:none;" content="Post-id-284815-Time--exclude-"></div>            </div>
            
             <div id="number_22" class="haz_wrapper rectangle_haz">
							<div class="area_104982 zone_22" >
								   <a href="http://kneb.com/ad-redirect-page/?campaign_id=104982" target="_blank"><img src="http://media.ruralradio.co/wordpress/2015/10/Banner-Ad-Art-KNEB.jpg" alt=""></a>
									
						   </div> <!-- .zone -->	
		   <div style="display:none;" content="Post-id-284815-Time--exclude-"></div>            </div>
</div><!--#sidebar_haz-->
 
 
   
            
            <div id="bottom_leaderboard_haz">
	           	<div class="haz_wrapper leaderboard_haz">
										        <div  class="area_6552 zone_42_1" >
			                
                    		<div class="holl_ad_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8496947300586567"
     data-ad-slot="4687471135"
     data-ad-format="horizontal"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                   </div> <!-- .zone -->	
       <div style="display:none;" content="Post-id-284815-Count-1"></div>
	   
               
        
		                </div>
            </div><!--#leaderboard_haz"-->
                       
        </div> <!--#main_side_wrapper--> 
    </div><!--#main_content_wrapper-->



<script type='text/javascript' src='http://kneb.com/wp-content/themes/nebraska_rural_radio/js/functions.js?ver=20140319'></script>
<script type='text/javascript' src='http://kneb.com/wp-includes/js/wp-embed.min.js?ver=ee365e39c2b48b199b7b7ca4188c8098'></script>
		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</div> <!-- #page_container -->

	<div id="footer_wrapper_bg">
    <div id="footer">

		<div id="quick_links_1" class="col_1_4">
			<p class="footer_titles"> Quick Links </p>
			<div class="footer_quicks_links"><ul id="menu-kneb-footer-1" class="quick_links"><li id="menu-item-4368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4368"><a href="http://kneb.com/news/?news=regional-news">Regional News</a></li>
<li id="menu-item-4369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4369"><a href="http://kneb.com/news/?news=agricultural">Agriculture News</a></li>
<li id="menu-item-4370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4370"><a href="http://kneb.com/abc/?news=national">National News</a></li>
<li id="menu-item-4371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4371"><a href="http://kneb.com/abc/?news=world">World News</a></li>
<li id="menu-item-4372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4372"><a href="http://kneb.com/abc/?news=business">Business News</a></li>
<li id="menu-item-4373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4373"><a href="http://kneb.com/abc/?news=health">Health News</a></li>
<li id="menu-item-4374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4374"><a href="http://kneb.com/abc/?news=entertai">Entertainment News</a></li>
</ul></div>		</div><!--#quick_links_1-->

    <div id="quick_links_2" class="col_1_4">
			<p class="footer_titles"></p>
			<div class="footer_quicks_links"><ul id="menu-kneb-footer-2" class="quick_links"><li id="menu-item-7238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7238"><a href="http://kneb.com/kneb-podbean-all/">KNEB Podcasts</a></li>
<li id="menu-item-4376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4376"><a href="http://kneb.com/submit-a-news-tip-2/">Submit a News Tip</a></li>
<li id="menu-item-4375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4375"><a href="http://kneb.com/submit-an-event-kneb/">Submit an Event</a></li>
<li id="menu-item-7237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7237"><a href="http://kneb.com/birthdays-anniversaries/">Submit a Birthday</a></li>
<li id="menu-item-4380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4380"><a href="http://kneb.com/contact-us/">Contact Us</a></li>
<li id="menu-item-7236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7236"><a href="http://kneb.com/staff/">KNEB Staff</a></li>
<li id="menu-item-221620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221620"><a href="http://kneb.com/privacy-policies-2/">Privacy Policies</a></li>
</ul></div>    </div><!--#quick_links_2-->

    <div id="stations" class="col_1_4">
			<p class="footer_titles">Stations</p>
			<ul>
				<li><a href="http://krvn.com/" target="_blank">KRVN/KAMI</a></li>
        <li><a href="http://kneb.com/" target="_blank">KNEB</a></li>
        <li><a href="http://kticradio.com/" target="_blank">KTIC</a></li>
        <li><a href="http://1049maxcountry.com/" target="_blank">KTMX/KAWL</a></li>
        <li><a href="http://ruralradio.com/" target="_blank">RURAL RADIO NETWORK</a></li>
    	</ul>
		</div><!--#stations-->

    <div id="footer_copyright" class="col_1_4 ">
      <p>All information Copyright © Nebraska Rural Radio Association | All Rights Reserved
      	<br>Developed by <a href="http://hollmanmedia.com/" class="hollman_link">Hollman Media, LLC</a>
			</p>
    </div><!--#footer_copyright"-->
  	</div> <!-- end of footer -->
	</div>


    
    <!--<script src="http://static.ruralradio.co/js/jquery.min.js" type="text/javascript"></script> -->
    

    <script src="http://static.ruralradio.co/js/jquery.colorbox-min.js"></script>
    <script src="http://static.ruralradio.co/kneb/js/js_combined.js?rst=03"></script>

    <!-- Universal Google Analytics code -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-25591055-1', 'auto');
	  ga('send', 'pageview');

	</script>

</body>
</html>

